VideoCache

i cant install in ubuntu 10.10 help

by chino45 on 16 Feb 2011

I can not install VideoCach, I stay in step 5

http://www.imagengratis.org/images/pantallazlr4ml.png

I have ubuntu 10.10 and all the requirements that you ask.

help me please

1 Answers

by Kulbir Saini on 15 Mar 2011

Hi!

That option is supported only with videocache 1.9.8 or later.

Thank You!

You need to sign in. Please sign in to add answer to this question.